1.0.3 - Lists and Convert formatting to default text style


This is not particular to 1.0.3
Now it occurs, I think I have seen this in earlier versions too.

Documents > Convert > Formatting to default text style does not keep any bullets, and in the dialog there is no option on this.

Thanks, added to the list.