1.9 visible border in full screen [NOTED]

Now that we can alter the editor page color, we can see that the page area has a blue-white border around it. I saw it initially setting black background, black page and a lighter, custom colored text, but the only thing I’ve seen that can get rid of the border is to set everything back to default.

I have same problem (Windows 7).


I’ll see if we can remove this.