A little problem

I got tired of having the first word automatically capitalized so I un-checked ‘Check spelling while typing’. That didn’t fix it. I couldn’t see anything in Preference that controls this function. Can somebody tell me how to stop it from capitalizing those words?

Sure, Preferences/Text Editing then uncheck the box “Capitalize first letter of sentences.”

Thanks for the answer :slight_smile: