About removing bold titles in outline view

Hello,
I would like to get rid of ‘bold titles’ of my documents in outline view.
I’ve set some label and status (which are not bold-default) to a document and i don’t understand why my document title is still bold :open_mouth:
I’ve checked my outline font pref and it’s not set to use bold font :neutral_face:

Thank you for your help.

That’s probably because you have the integrated title+synopsis view turned on. The outliner uses bold to differentiate the title from the synopsis. Click the “Hide Synopses” button in the footer bar to have the outliner respect your preference settings.

OK then, your tip did the trick.

Thank you very much, AmberV. :smiley:

PS: i would like to mark this post closed, but i can’t see where to do so.

No matter. If you leave it lying around, someone will come along and take it completely off topic. We’re good at that around here!