Another Compile Question

Hi,

I’ve played with the compile presets for producing a rough editing print out and am quite happy with it. However, for some reason I am trying to figure out, when opening the rtf in Word, the document has 12 empty lines right at the top, and it generically starts with “Chapter 1”. The next line then gives me the actual folder and document titles, so that’s all fine, but how do I get rid of the empty lines and the uncalled-for “Chapter 1”? In Page Settings I have got the <$sectiontitle> tag for the header, but a) it doesn’t show in the Word doc header (no problem), but I think that can’t be the reason?

Cheers :slight_smile:

The empty lines might be page padding. See the graphic below.

The “Chapter 1” is usually controlled by “Section Layout”, also on the graphic below.

Not sure if this is will help or not. Might be barking up the wrong tree.

[attachment=0]padding.png[/attachment]

You were spot on! Thanks a lot, enjoy the sunshine :smiley:

Glad to have helped.

Sunshine? I’ve got hours of writing ahead of me…no time to stare at the sun ;(