auto-capitalizing bullet lists

Hi all, I have a pretty simple question. When I make bullet lists in Scrivener, it automatically capitalizes the beginning of each bulleted line. Is there a way to turn this off so it won’t auto-capitalize? I’ve poked around in the different panes of Preferences, especially the Formatting one, and can’t seem to find a solution.

Thanks!

Check in the Auto-Correction tab, there should be a setting “Fix capitalization of sentences”. Of course, that will turn off the feature that otherwise capitalises after a period, but that’s the setting you want.