Automatic Capitalization

I recently upgraded from Scrivener 2 to Scrivener 3. I write spontaneous poetry that doesn’t use what you call proper capitalization (at beginning of each line). I write as fast as I can type, and the automatic capitalization is causing me to have to go back and edit everything for all the caps. I know I disabled this feature in Scrivener 2, but I cannot find a way to disable it in Scrivener 3.

Thanks in advance for any help!

Scrivener → Preferences → Corrections.

If you haven’t already, I’d recommend taking a look at our upgrade guide for Scrivener 2 users, as Scrivener 3 has some very significant changes. You can find it here:
literatureandlatte.com/scri … date-guide

Katherine