Beta 19: Smart Quotes

I had smart quotes turned on in File - Options from Beta 18. While editing text after the upgrade to Beta 19, Scrivener used straight quotes. Going to Options, deselecting the smart quotes setting, then re-selecting it resolved the issue. Just thought you should know.

Thanks,
Miik