can't find cork board

In novel format, there is no “Draft” section (following the tutorial) and whatever I do, there is no cork board. Is it b/c I’m in “Novel Format”? How do I get the cork board? I think the cork background is a huge perk - I’d love to see it. Thx!

In the Novel template, I believe the “Draft” folder is called “Manuscript.”

Regardless of the template you’re using or where you are in the Binder, there’s always the View -> Corkboard command. Note, however, that if you’ve selected a single folder or document with no subdocuments, the corkboard will be empty.

Katherine

Thank you for your response. The View -> Corkboard shows 2 sample cards I made but the background is white. How do I get the brown cork background? Thanks again!

Thank you Katherine! I went into preferences and changed the background to da cork! I’m all smiles now. :slight_smile: