can't get indent

Just learning Scrivener and somehow I did something and suddenly all my documents are hard up to the left of the window, ie no margin. I can’t work out how to move them back again. I’ll add a screenshot. Can’t work like that :frowning:

There is a margin setting in the Editor tab, of Tools/Options.... Try setting that to something like “10” and see if the text bounces back.

Yes! Thanks so much :slight_smile: