Chaging Shortcut for Elements vs Script Elements Popup

This is for Scrivener for Windows 10, while Script mode is enabled. The default shortcut for opening Script Elements Popup is “Ctrl+”, I tried changing the shortcut for that to “Return” to let me use the shortcuts to switch between Character, Dialogue, Scene Action, etc, but it seems the shortcut for opening the ‘Elements’ is also “Return”, but when that is open, it won’t let me use the shortcuts. I’m wondering if there is a way to change that. I’m trying to get the shortcuts to resemble what I used for Final Draft, as I want to switch over, and for the life of me I can’t get the shortcuts to work under just the ‘Elements’ pop up. I have to do “Ctrl+” then it lets me use the shortcuts. Not sure if this is an options, but any help is appreciated!