Compile is not including Tabs

Hi there, everyone!

First and foremost, I would like to say that I have seriously fallen in love with Scrivener and even thought about getting a Mac just so I could have this software! :laughing: But, try as I might, PC is the way to go for me at the moment ( though I might get a Mac in a few years ). As such, I am very happy to get to beta test Scrivener on my PC laptop ( Gateway ) and am happy to offer whatever feedback I can about this wonderful and most helpful writing software.

The one issue I have found ( and I’ve searched through previous posts to make sure I didn’t miss any possible resolutions ) is when compiling to PDF, the tab is not being included. The only spacing allowed is a single space. I’ve checked the “Override text and notes formatting” option ( since I saw how that worked in a previous post ) but the spacing issue remains. I have my tab set to .5" in the editor as well as in the compiler but am still having the same issue. I have even checked the “Compile As Is” option in both the editor as well as in the compiler with the same results.

Any and all help is greatly appreciated!

Thanks again for a great product!!