Compile outline without bullets???

I’m trying to print (or output to another word processing program) a simple outline of my project (titles only) from Scrivener. No matter what I do, I can’t get the compile to NOT put bullets in front of most of the titles. Isn’t there some way to control this?

Thanks!

Could you please describe what menu commands you are using to do this, and if you are using one of the Export options, or Compile, what settings you are using within them? There aren’t any default outline exports that will use bullets, so I’m not sure precisely what steps you are taking.

Also, you mention that “most” of the titles have bullets—any particular pattern to that? Is it just folders perhaps that have bullets, or what?