Compile problem with chapters

Is there any way I can tell the Compile function not to put “Chapter XXX” at the top of every chapter? It’s annoying to have to go through the compiled text and take all those out.

TIA for your help

David

At the most basic level if you select the Original preset from the “Format As” compile drop-down menu you’ll get rid of that text. But do be aware that will nuke your current compile settings, if you’ve spent a lot of time tweaking them, you may want to just selectively remove the setting, which you’ll find in the Formatting compile option pane. This forum thread should help.

The Formatting panel is also documented in §24.11, Formatting of the user manual PDF, pg. 378.