Compile question: First line NOT indenting override?

Where can I turn off the override for the first line of a chapter to NOT be indented? I get the aesthetics, but it’s driving me and my class crazy.

In the Compile format, edit the Section Layout settings (for ebook, edit “Text Layout”). Note that you have to edit the Compile format itself, from the list on the left of Compile; duplicate and edit if it is a built-in format.