Compile: Underlined instead of Italics[ADDRESSED]

When I compile a draft to pdf any text I’ve italicized comes out underlined instead. This happens with both the Novel Standard Manuscript Format and the Custom option.

P.S. Thanks again for all your hard work :slight_smile:

Whoops…thank you :slight_smile: Sorry for jumping the gun.

No problem! :slight_smile: It’s a common standard amongst some publishers to use underlines instead of pure italics for submissions—it makes italic phrases stand out better while editing and proofing—hence its inclusion in the submission preset. When the final product ships there will be additional presets, and they won’t have that option set by default.