compiler doesn't indent the 1st line of each paragraph?

Hi all, I just finished a long manuscript and am using the compiler for the first time in version 1.54.

Usually, when I am typing in the editor, Scrivener autoamtically indents everytime I start a new paragraph, but I noticed that this formatting is lost when I try to compile to a Microsoft Word Doc.

Does anyone have any experience with how to do this?

Thanks!

Make sure you are using RTF to compile. This is the best format for working with Word. If you are using RTF, then take a look at your Formatting option pane, you could be overriding the formatting globally in that pane, and whatever rules are set up there are not set to indent.

I switched to RTF and it worked!

Thank you for your help!