compiles section mysteriously in list mode

I am compiling a project into docx. each time I try it though, it changes a section of the manuscript into a numbered list mode. Is there a way to view invisibles to see where it switches? It appears normally though on my scrivener screen. I also noticed that when it does that, it also is changing my footnotes from that point on to double spaced.

thanks for any help,


Hi Jeff!

To view invisibles in the Editor, navigate to Format > Options > Show Invisibles. Even if this doesn’t show anything out of the ordinary, you might want to try highlighting the text where the list occurs and going to Format > Lists > None for good measure.

See if this has any effect on your footnotes. If nothing changes, post a screenshot of the compiled document, and the document as it appears in Scrivener, so we can see exactly what’s going on.


I found the invisibles but see nothing that would cause things to just change on their own the way they are. Wow is this frustrating.

Here is a screenshot. Thanks for any help,