Compiling error

When I compile into ANY format, all my italics are reformatted into underline when I open the document in Word. I’ve tried compiling in every format and they all demonstrate this behavior.

This is a very distressing bug. Is there a fix for this?

Thank you.

Jan Jarrell

It’s not a bug. It’s a standard option in the Compile/Formatting section. Often publishers don’t want authors to submit manuscripts with italics because they’re harder to see than an underline. Anything that is supposed to be italicized will be during the actual publishing process.

AH! I understand. I appreciate your timely response.

Thank you!

Jan

Hello Jarrel,
When you go to compile, open the custom settings by clicking the blue arrow on the right of the box. Go to transformations in the menu shown and you can alter the italic to underline setting that is there if you so wish to.