Compiling without headers

Hi All- I want to compile but not have a right header with page number. When I am compiling right now, the name of my Scrivener file plus a page number is appearing. How do I get rid of that?

Thank you! Karen

Headers and footers are configured in the Page Setup compile option pane. Just clear out the six text fields you see in the lower half of this pane. You might want to check the other tabs as well if you started with a compile preset or project template.

It worked! Thanks Amber :slight_smile: