Copyholder text size?

Hi,
How can I make the text in the clipboard larger?

Hi.
I don’t know what you mean by “clipboard”, but as a general rule, wherever there is text ctrl + mousewheel = zoom.
Try the Mac’s equivalent of Ctrl

1 Like

Thank you for answering.
I mean the text in the lower right in a Dual Navigation layout.
I don’t have a mouse wheel, by neither my track pad, nor common zoom commands seem to work.

Two fingers gesture ?

image

(Make sure the pointer is in the targeted panel…)

If that still doesn’t work, try the gesture with the pointer in the editor. That should work. If it still doesn’t, check your OS settings, as you probably have gestures disabled.

1 Like

Thank you, and that works everywhere but this pane…?

Copyholder. It’s the ‘copyholder’ pane.

It works for me. (And so do the shortcuts.) But I am a Windows user.

:man_shrugging:

1 Like

From the Mac side, the trackpad way doesn’t seem to work, but…

  1. When I open a document in a copyholder pane (Navigate > Open > in Copyholder), it appears at the same zoom level at which my editor pane is set.

  2. I can change the zoom setting of the copy holder using the zoom menu options (View > Zoom …). I think this is what you are looking for.

(I am assuming that what you are trying to do is adjust the zoom setting of the pane, not literally change the font size of your text. The font size of the text in a copyholder is adjusted in the same way as text in a regular editor pane.)

2 Likes

Thank you! That works for me!