Dark Mode

Okay, god help me. I cannot find the setting to turn on Dark mode… Where is this again? Sorry for the silly question. I know I set it before, But the update set it back to default and I cannot remember how to turn it back on. Thank you.

Window > Themes > Dark Mode

Thank you. I was totally looking in the wrong place. wow

Perhaps you are using the Beta as there is no “Themes” option on my version.

Themes are a v3 option only.