Document disappears in compilation

When compiling in Novel Format, my first document does not appear as part of the compilation and Scrivener begins the novel with my second document as page 1. How do I get my first document to be part of the compilation? This must be an easy fix, but I can’t figure it out.
Thanks…a new user.

When you have the document in question open in the editor, is the “Include in Compile” button checked or unchecked in the “General Meta-Data” pane of the Inspector?

Thank you, that was the problem.