Dotted line in v3 to separate chapters.

Hello

I just upgraded from v2 to v3 and noticed that the thicker shadowed lines that separated the chapters in v2 has been replaced with a horizontal dotted line in v3 which I do not like. I searched extensively to find out how I could change back to the thicker shadowed line but found nothing.

I would greatly appreciate any assistance.

Best…Godspeed

Scrivener -> Preferences -> Appearance -> Scrivenings -> Options lets you configure the separator.

If you haven’t already, I’d recommend taking a look at our upgrade guide for Scrivener 2 users, as Scrivener 3 has some very significant changes. You can find it here:
literatureandlatte.com/scri … date-guide

Katherine

Thank you Katherine!

It worked as you instructed and I will look at the helpful link you provided.

Best…Godspeed