Double Indent When Compiling to Word

Hello all,

I’m trying to export my document to MS Word, but each time I do, my paragraphs get indented twice the amount they are supposed to. The .docx file looks (and acts) as though the majority of paragraphs have had the tab key pushed twice rather than once. This doesn’t always happen–a few paragraphs have just a single indent–but I can’t figure out what the difference between those paragraphs and the double indented paragraphs is. Any ideas for what setting I need to play with? If it helps, my footnotes are also being indented. I don’t know if it’s related, but it seems related.

I’m sure I’m missing something simple, but I’m missing it nonetheless.

Thanks!

The most common cause of this problem is that you have used tabs to create paragraph indents in the original project, and then the Compile command is also inserting first line indents.

The Format -> Options -> Show Invisibles command will show tab characters. The Format -> Convert -> Strip Leading Tabs command will get rid of them.

Katherine