Double tabbing after import

I imported a manuscript into Scrivener 2.0 using the import and split function. Word automatically formats using the indent feature. So now when I compile my manuscript and export to Word, I have double indentations on every paragraph. How do I disable this feature? I turned off automatic indentation in Word, and that didn’t help.


Are you using the novel template, and do you manually add tabs at the beginnings of your paragraphs? The novel manuscript overrides the formatting to add indents, so if you have tabs too, you will get double indents. Go to the “Formatting” pane in the Compile panel (File > Compile) and remove the first line indent for each document type.