Editor comes up in full-screen mode

I’m using Scrivener for Windows. For the last month or so, every time I open an existing project in the editor, the view is full-screen. This happens even if I was not in full-screen mode when I closed the project or when I exited Scrivener. I don’t want full-screen mode, so is there a setting I can change? Thanks.