elementary question

Sorry for the elementary question, but whenever I type an “I” by itself, it automatically becomes capitalized. Sometimes I do not want it to, as when I type “i.e.” Can someone tell me how to turn this off? I’ve looked in Scrivener and in System prefs and can’t seem to find it. Thank you.

Scrivener > Preferences > Auto-Correction - half-way down the pane, uncheck. Of course, once it’s off, you’ll have to capitalise it yourself.

So obvious. Thanks for the help.