Export Problem - Italics Turn to Underline

Love your program, but find that exporting a draft as RTF turns all my itlalics into underlines. Any suggestions. Thanks in advance.

You must have one of the format conversion features enabled. This is to allow people to style things according to standard manuscript practice. The next time you try to export, click on the “Text Options” tab in that sheet, and disable Convert italics to underlines, in the Manuscript Style section (top-right). You might want to briefly go over the other options available, to make sure nothing else undesirable is happening without your notice.

Now, I officially love the program. I appreciate it.

Bill

Not a problem. :wink: