Exporting italics

Hope I’m not missing something obvious, but each time I compile my work and output it as a Word file, any text in italics in Scrivener appears as underlined in the Word version. In a large compile that can make for a big editing job at the other end. Is there any way to avoid this?

In the expanded compile window, under the Transformations section, there’s a checkbox for converting italics to underlines. Just un-check that.