First line indent

Hello

Could someone please tell me how I disable the first line indent? I don’t want it on any of my pages. Ever!

Thank you
Weetbix

Tools > Options > Editor

But, if you’re using the Mac version, this won’t apply.

You can set up default formatting in Scrivener > Preferences > Formatting, and edit it in existing documents using the ruler just as you can in any word processor.

I did format > text> tabs and indent>set to 0