[FIXED] Compile changes Italics to Underline

Version: 2.9.0.35 Beta (809515) 64-bit - 19 Jan 2020
When I compile using Microsoft Word (docx) and Scrivener Format Manuscript (Courier), phrases I have in italic coverts to underline in Word output.

If you would like to turn that option off, create a duplicate of the Manuscript (Courier) format (you can simply double-click on it in the list and select the option “Duplicate & Edit”) On the left click on “Transformations” and uncheck the box “Convert italics to underlines”

Thanks! (need to dig into compile doc…)