Footer bar in Inspector not showing

I can’t practice the functions suggested in the tutorial because the footer bar for Inspector isn’t showing.
If you can help me know what to do to correct this, I’ll be most grateful.

Thank you.

Hmm, there is no way to turn that footer bar off (short of hiding the Inspector altogether). Could you post a screenshot of what you’re seeing? It should be right along the bottom at the same level as the editor footer bar (if you have a text file open in the tutorial, the place where word/chars and zoom settings are shown).

Thanks so much, Amber.
Here’s a screen shot when I open Inspector in the Tutorial

Well, according to the screenshot, the Inspector is not showing at all, hence the footer bar is not showing either. They are both part of the same “third pane” mentioned on the tutorial. :confused:

Are you sure you clicked on the blue disc with the “i” inside?