Get rid of tutorial as default

I know this must be simple, but other than defaulting on opening my last project, is there another way of getting rid of the interactive tutorial from opening as the default?

Open another project, close the tutorial, then close the program.

Thank you, that worked!

Glad to help.

Options / General and untick reopen last project as default. The tutorial is only a glorified project essentially. Put a tick in the open with start panel is the easiest way to start Scrivener and choose what project you wish to work on.