How do I change the font size of the Outliner?

The text in the outliner is too small for me. My eyes are in poor shape. How do I change the font size? The options to change the font are grayed out at the top of the Outliner. Thank you.

Bring up Scrivener’s Preferences dialog (Scrivener->Preferences.) Open the Appearance panel, choose Outliner from the left-hand sidebar, and click the Fonts tab. Now you have access to change the fonts.

Hope this helps!

Oops… :blush: I thought this post was in the Mac forum. I’m sorry if my post is of no use to you. Hopefully someone with Windows -specific knowledge will come along and help you out.

Win Scriv 1.9: Tools > Options > Appearance > Fonts > General > Outliner

Win Scriv Beta: File > Options > Appearance > Outliner > Fonts