How do I get rid of paragraph markings, space markings between words, etc. which are actually invisible in the text?

This is driving me crazy. I don’t know how it got turned on, and don’t know what to search for to get it turned off. Thank you!

image

image

. . . . . . . . .


image

image

:wink:

1 Like