How do I get rid of underlines replacing italics

in a .rtf compile?

Thanks

Edit your compile format, duplicating it if needed. In the Transformation pane, untick “Convert italics to underline”. Hope this helps!


Got it. Thank you, Silverdragon.

You’re welcome!