How to compile/format just the first chapter of MS

Hi all!

I’m trying to send the first chapter of my manuscript, but in the novel manuscript format. When I export just one chapter, it turns it into just a regular Word doc format and I do need it to be in standard MS format.

Any tips? I feel like I’ve tried everything.

Thanks!

Jo

In the File -> Compile -> Contents pane, check just the box for the first chapter. Leave all other Compile settings the same.

(If you don’t see the Contents pane, make sure to choose the All Options tab in the Compile dialog.)

Katherine

Thank you SO much. That did work out perfectly.