how to disable first letter capitalization

How can I disable first letter capitalization?

  1. Choose Scrivener > Preferences
  2. Click on the Corrections tab, fifth from the left
  3. Uncheck Fix capitalizaton of sentences

Hope this helps!

I’m writing poetry using the poetry template (where one would expect this to not be an issue). I’ve unchecked this preference but STILL keep getting the first word of lines recapitalized. It’s driving me NUTS! What am I missing?!

It sounds like Apple’s autocorrect is taking over…

You can turn off the ‘Capitalise words automatically’ feature in System Preferences > Keyboard > Text. (You can also get to this from the Scrivener > Preferences > Corrections > System Text Preferences.)

If you have capitalisation off in both places, that should work. It does for me, anyway.