How to eliminate "CHAPTER x" in compile??

Hi - simple question. I don’t like how Scrivener compiles my project with the CHAPTER ONE, CHAPTER TWO, etc headings. I have various documents that precede my actual first chapter - a prologue, acknowledgements, etc. These are getting labeled CH 1, CH 2, etc., and my actual chapter one says CHAPTER FOUR.

Can anyone tell me either how to get rid of this feature in the compile, and/or how to indicate to Scrivener which item in the binder should actually be chapter 1?

thanks!

Structural changes to the book, like chapter heading presence and design, are all controlled in the Formatting compile option pane, which you will find documents in §22.8 (pg. 201 – 8) in the user manual PDF. The part that you’ll be interested in starts on page 205, but if you find that confusing some of the discussion earlier in that section may help.