How to Not Indent First Paragraph of Scene

For my MOBI compile, I do not include section titles for the scenes. How do I tell Scrivener to not indent the first paragraph of each scene?

Thanks.

The option is in the Settings tab of the Section Layout editor. See Section 24.2 of the manual for more information about editing Section Layouts, Section 24.2.9 for this pane specifically.

Katherine

Thanks!

Funny, it’s in a different place when compiling to a PDF:

Is there a reason for that?

This is because of the differences between the formats. It’s possible to control the indents on a section-by-section level for PDF files, but for ebooks it’s done using CSS which is more global. On my list is looking at trying to get this working on a section-by-section level for ebooks too, to unify these settings, but it’s non-trivial and off in the future.