How to not indent the start of paragraphs?

I can’t find any way of doing this.

Try

edit>>options>>Editor and change the style of the paragraph there, using the slider controls on the ruler.