How to remove the hash (#) symbol?

When printing, all my text documents are separated with a hash (#).

Is there a way to prevent this?

thanks,

KC

In the Compile Draft dialogue box, under Text Options, you can define the separator for non-folder sections.

The default is the hash mark (I assume, it’s been a while since I saw the ‘fresh’ options) but you can set it to a single newline, double newline, or any other character/symbol.

Got it.

Thanks!