How to turn off editor transparency?

I just upgraded to 2.7, and now the main Editor pane is slightly transparent. Ack! How can I turn that of and return to full opacity? I can’t find a preference setting for that anywhere.

(Just to be clear, I’m talking about the Editor pane in the standard multi-pane view, not “Composition mode”.

Thanks,
:Ian

Hm, it isn’t transparent for me, V2.7 and El Capitan GM, indeed KB hasn’t even updated the Binder to be “vibrant” (the effect of colour bleed through translucent item), which I may of expected KB to do to follow general OS conventions. Try resetting the page / text background colour in Preferences?