how to turn off list first letter capitalization?

I prefer my lists to start with lower case letters by default, I’ll type a capital if I need. When I create a list, the software automatically capitalizes the first letter in the list requiring me to covert it to lower case - a royal pain. Here’s what I’d like by default:

• list item 1 has a lower case “l” by default
• list item 2 does too
• and list item 3 has a lower case “a” by default

Preferences > Corrections > Auto-Capitalization

Thank you! Of course I looked at the Preferences and searched the manual and didn’t see it.

Cheers,
Michael