how to turn off the index card numbers please?

is there a way to turn off the index card numbers? im not finding it under the “appearance” tab in the preferences… thank u !

no one loves me? i figured out how to get the vertical split frame to let me compare the two editor windows… but because i labeled my scenes with a preceeding # it’s now getting a little confusing as i dont know how (or if i can) turn off the index card #s that automatically appear — and also id like to resize the index cards or define how many across (two would be great) but i cant seem to find how to do this…uugghhh !!! (oh yeah, thanks !!)

i found the answers in the Scrivener manual ---- under View>Corkboard>number across and >Show card numbers… you folks think of EVERYTHING !!!

some day when i’m less under deadline i’ll actually take the time to view the tutorial / read thru the manual… but im sure u can relate to being thrown into a deadline ! cheers

View > Corkboard > Show card numbers

(Everyone loves you, just maybe not that instantly! :wink: )

This is a project setting, by the way, which you can tell by the fact that it is set in a menu. That means that you may find numbers popping up again in other projects before you turn it off for them as well.