Indent when Converting to Kindle

I’m getting a weird problem where by if I compile to the Kindle format, the first word of the first section is never indented. This sometimes happens when I convert to Rtf, but is easily fixable. Any ideas?


In the “Formatting” pane of Compile, click the “Options…” button. Is “Remove first paragraph indents” ticked?

All the best,

It was-many thanks!