Indents

Hello!

I like to write my drafts with indents and yet whenever I go to compile as a paperback it adds an extra indent so I end up with every paragraph super indented. Is there a way around this?

Thanks!

Are you formatting the paragraphs to get indentation, or are you using tabs? The latter is not recommended, generally. (It leads to a variety of mistakes and glitches eventually.)

You could have different tab settings in Compile than you do in the editor, too.