Key recovered, Scrivener installed once again...

“And now,” he said beginning the sentence with ‘and’, “I gotta do something about the tiny text size on Binder, menus, and etc.”

I don’t recall how I changed that before. The Inspector is no prob, CTL+ mouse wheelage, it’s the rest of the text that is sized for teenage eyes. How do I change this, please?


Hello Cyber,
Options/ appearance/ Fonts/General and change them from there.