Labels & Document Names

I’m sure I had it once where the document name was highlighted with the label colour rather than just the dot at the end but I can’t for the life of me see where I can change it.

Anyone got any idea?

Thanks as usual

View > Label Color In > Show as Background Color in Binder (5 Tips for Using Labels in Scrivener | Literature and Latte)

Must’ve been one of the few places I didn’t look lol

Many thanks

1 Like

Typing “label” in the Help box works, and the View menu is a natural place to look for settings having to do with the way we see things (based on view = see). That doesn’t work for everything, but it’s a start.

1 Like

I did look in the view menu but somehow managed to miss the binder option at the bottom.